Spanish Chinese (Simplified) English French German Japanese Portuguese

Busca en Nuestro Sitio

      
Bienvenido, Invitado
Nombre de Gpsista: Contraseña: Recordarme

TEMA: nuvi 1350 se reinicia o se apaga solo

nuvi 1350 se reinicia o se apaga solo 17 Nov 2011 16:43 #23753

  • Luis Salas
  • Avatar de Luis Salas
  • DESCONECTADO
  • Colaborador Anual
  • Mensajes: 13
  • Gracias recibidas 1
  • Felicitaciones: 1
buenos dias,
el problema que tengo es que el equipo se apaga cada cierto tiempo, me da error en navegacion al momento de ir por una autopista me dice que voy por la via de servicio, al poco rato se reinicia. esto pasa constantemente.
Ya lo actualize por Webupdater.
actualize mapas.
ya no se que hacer, agradeciendo cualquier ayuda que me puedan dar.
Luis j, Salas C
Naguanagua, Carabobo
Última Edición: 18 Nov 2011 04:29 por Ramón Alemán. Razón: Agregar icono de Pregunta
El administrador ha desactivado la escritura pública.

Re: nuvi 1350 se reinicia o se apaga solo 17 Nov 2011 16:59 #23755

  • Luis Román
  • Avatar de Luis Román
  • DESCONECTADO
  • Colaborador Anual
  • Mensajes: 122
  • Gracias recibidas 51
  • Felicitaciones: 37
Hola Luis, buen d?a. No se si ser? tu caso pero algo parecido me pas? hace un mes aproximadamente con mi Nuvi 1300 en un viaje que hice a la Gran Sabana, pr?cticamente todo el viaje lo tuve conectado al cargador y empez? a resetearse s?lo, nunca antes lo hab?a hecho, lo que hice fue ponerlo a trabajar con la bater?a hasta que casi se descarga, lo volv? a conectar y listo, m?s nunca me ech? broma.

Saludos.
Luis Román
Garmin Nüvi 1300
CARACAS - VENEZUELA
El administrador ha desactivado la escritura pública.

Re: nuvi 1350 se reinicia o se apaga solo 18 Nov 2011 04:40 #23764

  • Vincenzo Vecchio
  • Avatar de Vincenzo Vecchio
  • DESCONECTADO
  • Colaborador Anual
  • Mensajes: 687
  • Gracias recibidas 65
  • Felicitaciones: 48
Luis Salas escribió:
buenos dias,
el problema que tengo es que el equipo se apaga cada cierto tiempo, me da error en navegacion al momento de ir por una autopista me dice que voy por la via de servicio, al poco rato se reinicia. esto pasa constantemente.
Ya lo actualize por Webupdater.
actualize mapas.
ya no se que hacer, agradeciendo cualquier ayuda que me puedan dar.

Hola Luis,

Ya Luis Rom?n te dio una ayudadita, pruebala!

En caso de que el problema persiste, te recomiendo lo siguiente.

1.- No se si tienes instalado las alertas de peligro, si es as?, desinstalalas con el Poiloader.
2.- Desactiva todos los mapas, a excepci?n de nuestro glorioso Venrut!
3.- Efect?a un Reseteo a tu equipo, creo que ac? esta la clave para la soluci?n a tu problema. Esto lo haces as?:
Con tu GPS apagado coloca tu dedo, el que venga c?modo, en la esquina inferior derecha y manteniendo presionado el GPS en esa esquina procede a encender tu Nuvi 1350. NO QUITES EL DEDO, aparecer? un mensaje que deseas borrar datos, le dices SI con toda confianza.
El GPS borrara ?ltimos encontrados, caminos y rutas, mas nada, y lo llevara a la configuraci?n de fabrica, por lo que tu debes configurar nuevamente el equipo, en idioma, lenguaje, unidades, entre otros.
4.- Lo enciendes a cielo abierto para que adquiera su se?al de sat?lite, lo pruebas y nos cuentas que tal te fue.

Suerte!

Saludos,
Vincenzo Vecchio

- Montana 650T

Unete a: espanol.groups.yahoo.com/group/GPS_YV/
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.295 segundos